[Bug] Server qui me reconnais pas ?!

Voir le sujet précédent Voir le sujet suivant Aller en bas

[Bug] Server qui me reconnais pas ?!

Message par Arackas le Dim 7 Fév - 23:42

J'ai essayer de me Co mais impossible d'entré sur le server alors que 3 autres joueurs sont occuper de game ...
Voici se qui me marque dès que le jeu se lance après avoir tapé le mot de passe.

" />


cette image reste même pas 2 secondes car ensuite voici sa petite sœur qui me dit :

" />

Est-ce un soucis server ou juste un soucis de PC?
J'ai déjà redémarré le Pc ...
Et d'autre joueur joue donc ... Que se passe t'il ? pale
avatar
Arackas
Staff Accueil

Messages : 69
Date d'inscription : 27/01/2016
Age : 28
Localisation : Bruxelles

Revenir en haut Aller en bas

Re: [Bug] Server qui me reconnais pas ?!

Message par Zholtar le Dim 7 Fév - 23:48

Es-tu passé en 235.0?
avatar
Zholtar
Administrateur Principal

Messages : 1719
Date d'inscription : 21/12/2015

http://arkadia.forumactif.be

Revenir en haut Aller en bas

Re: [Bug] Server qui me reconnais pas ?!

Message par Arackas le Dim 7 Fév - 23:49

Sa le fais pas automatiquement ?!
avatar
Arackas
Staff Accueil

Messages : 69
Date d'inscription : 27/01/2016
Age : 28
Localisation : Bruxelles

Revenir en haut Aller en bas

Re: [Bug] Server qui me reconnais pas ?!

Message par Zholtar le Lun 8 Fév - 9:14

Procédure expliquée via mumble.
avatar
Zholtar
Administrateur Principal

Messages : 1719
Date d'inscription : 21/12/2015

http://arkadia.forumactif.be

Revenir en haut Aller en bas

Re: [Bug] Server qui me reconnais pas ?!

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum